TellTargetCMS Multiple Remote File Include Vulnerabilities

Bugtraq ID: 23903
Class: Input Validation Error
CVE: CVE-2007-2597
Remote: Yes
Local: No
Published: May 09 2007 12:00AM
Updated: May 07 2015 05:39PM
Credit: GolD_M is credited with the discovery of these vulnerabilities.
Vulnerable: PeterCMS telltargetCMS 1.3.3
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus