Simple News Print.PHP SQL Injection Vulnerability

Bugtraq ID: 23904
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 09 2007 12:00AM
Updated: May 10 2007 04:09PM
Credit: Cyber-Security is credited with the discovery of this vulnerability.
Vulnerable: Simple News Simple News 1.0.0 FINAL
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus