PHP Multi User Randomizer Configure_Plugin.TPL.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 23917
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 10 2007 12:00AM
Updated: May 11 2007 03:48PM
Credit: the_Edit0r is credited with the discovery of this vulnerability.
Vulnerable: PHP Multi User Randomizer PHP Multi User Randomizer 2006.09.13
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus