Free-SA Multiple Buffer Overflow Vulnerabilities

Bugtraq ID: 23924
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: May 11 2007 12:00AM
Updated: May 11 2007 05:28PM
Credit: The vendor disclosed these issues.
Vulnerable: Free-SA Free-SA 1.2.1
Not Vulnerable: Free-SA Free-SA 1.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus