W1L3D4 Philboard W1L3D4_Bolum.ASP SQL Injection Vulnerability

Bugtraq ID: 23945
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 23 2007 12:00AM
Updated: May 14 2007 05:18PM
Credit: gsy & kerem125 is credited with the discovery of this vulnerability.
Vulnerable: W1L3D4 W1L3D4 Philboard 0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus