PhpATM Index.PHP Directory Traversal Vulnerability

Bugtraq ID: 23952
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 13 2007 12:00AM
Updated: May 14 2007 07:08PM
Credit: Ali Mohajem is credited with the discovery of this vulnerability.
Vulnerable: phpAtm phpAtm 1.30
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus