WordPress Akismet Plugin Unspecified Vulnerability

Bugtraq ID: 23965
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: May 14 2007 12:00AM
Updated: May 15 2007 07:08PM
Credit: David Kierznowski is credited with the discovery of this vulnerability.
Vulnerable: WordPress WordPress 2.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus