Glossword Custom_Vars.PHP Remote File Include Vulnerability

Bugtraq ID: 24009
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 16 2007 12:00AM
Updated: May 28 2007 05:41PM
Credit: BeyazKurt is credited with the discovery of this vulnerability.
Vulnerable: Glossword Glossword 1.8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus