HLstats HLStats.PHP Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 24063
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 19 2007 12:00AM
Updated: May 22 2007 04:37PM
Credit: John Martinelli is credited with the discovery of this vulnerability.
Vulnerable: HLstats HLstats 1.35
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus