GaliX Index.PHP Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 24066
Class: Input Validation Error
CVE: CVE-2007-2806
Remote: Yes
Local: No
Published: May 21 2007 12:00AM
Updated: Apr 16 2015 06:14PM
Credit: John Martinelli is credited with the discovery of these vulnerabilities.
Vulnerable: GaliX GaliX 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus