Ol' Bookmarks Themes Root Parameter Multiple Remote File Include Vulnerabilities

Bugtraq ID: 24083
Class: Input Validation Error
CVE: CVE-2007-2816
Remote: Yes
Local: No
Published: May 21 2007 12:00AM
Updated: May 07 2015 05:39PM
Credit: ThE TiGeR is credited with the discovery of these vulnerabilities.
Vulnerable: Ol' Bookmarks Ol' Bookmarks 0.7.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus