BTITracker Account_Change.PHP SQL Injection Vulnerability

Bugtraq ID: 24094
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 20 2007 12:00AM
Updated: May 22 2007 10:47PM
Credit: m@ge|ozz is credited with the discovery of this vulnerability.
Vulnerable: BtiTeam BtiTracker 1.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus