WYYS Index.PHP Cross Site Scripting Vulnerability

Bugtraq ID: 24117
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 23 2007 12:00AM
Updated: May 24 2007 09:01PM
Credit: This vulnerability was discovered by vagrant.
Vulnerable: WÝYS WÝYS 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus