NavBoard Admin_config.PHP Arbitrary Code Execution Vulnerability

Bugtraq ID: 24120
Class: Input Validation Error
CVE: CVE-2007-2899
Remote: Yes
Local: No
Published: May 23 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: Dj7xpl is credited with the discovery of this vulnerability.
Vulnerable: Nortel Networks SRG V16
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus