@Mail Links/Images Cross-Site Scripting Vulnerability

Bugtraq ID: 24260
Class: Input Validation Error
CVE: CVE-2007-2825
Remote: Yes
Local: No
Published: Jun 01 2007 12:00AM
Updated: Mar 19 2015 08:27AM
Credit: The vendor reported this issue.
Vulnerable: AtMail @Mail 4.13
AtMail @Mail 4.0 3
AtMail @Mail 5.03
AtMail @Mail 5.0
AtMail @Mail 4.61
AtMail @Mail 4.6
AtMail @Mail 4.51
AtMail @Mail 4.3
AtMail @Mail 4.11
AtMail @Mail 4.03
Not Vulnerable: AtMail @Mail 5.04


 

Privacy Statement
Copyright 2010, SecurityFocus