IBM Lotus Domino Web Server Unspecified Remote Denial of Service Vulnerability

Bugtraq ID: 24307
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2007-0067
Remote: Yes
Local: No
Published: Jun 04 2007 12:00AM
Updated: Feb 11 2008 09:16PM
Credit: The vendor disclosed this issue.
Vulnerable: IBM Lotus Domino 7.0.2 FP1
IBM Lotus Domino 7.0.2
IBM Lotus Domino 7.0.1
IBM Lotus Domino 7.0
IBM Lotus Domino 6.5.5 FP2
IBM Lotus Domino 6.5.5 FP1
IBM Lotus Domino 6.5.5
IBM Lotus Domino 6.5.4 FP 2
IBM Lotus Domino 6.5.4 FP 1
IBM Lotus Domino 6.5.4
IBM Lotus Domino 6.5.3
IBM Lotus Domino 6.5.2
IBM Lotus Domino 6.5.1
IBM Lotus Domino 6.5 .0
IBM Lotus Domino 6.0.5
IBM Lotus Domino 6.0.4
IBM Lotus Domino 6.0.4
IBM Lotus Domino 6.0.3
IBM Lotus Domino 6.0.2 CF2
IBM Lotus Domino 6.0.2
IBM Lotus Domino 6.0.1
IBM Lotus Domino 6.0
Not Vulnerable: IBM Lotus Domino 7.0.3
IBM Lotus Domino 7.0.2 FP2
IBM Lotus Domino 6.5.6
IBM Lotus Domino 6.5.5 FP3


 

Privacy Statement
Copyright 2010, SecurityFocus