NewsSync Nuke_Include.PHP Remote File Include Vulnerability

Bugtraq ID: 24361
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 07 2007 12:00AM
Updated: Jun 07 2007 07:10PM
Credit: GoLd_M is credited with the discovery of this vulnerability.
Vulnerable: NewsSync NewsSync 1.5 rc6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus