MiniWeb HTTP POST Headers Remote Denial of Service Vulnerability

Bugtraq ID: 24375
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jun 07 2007 12:00AM
Updated: Jun 08 2007 05:40PM
Credit: gbr is credited with discovering this issue.
Vulnerable: MiniWeb MiniWeb 0.8.19
MiniWeb MiniWeb 0.8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus