Packeteer PacketShaper Web Interface Remote Denial of Service Vulnerability

Bugtraq ID: 24388
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2007-3151
Remote: Yes
Local: No
Published: Jun 08 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: nnposter discovered this issue.
Vulnerable: Packeteer PacketShaper 7.5.0g1
Packeteer PacketShaper 7.3.0g2
Not Vulnerable: Packeteer PacketShaper 8.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus