PHP Real Estate Classifieds Header.PHP Remote File Include Vulnerability

Bugtraq ID: 24399
Class: Input Validation Error
CVE: CVE-2007-3160
Remote: Yes
Local: No
Published: Jun 09 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: The 'not sec group' is credited with the discovery of this vulnerability.
Vulnerable: PHP Real Estate Classifieds PHP Real Estate Classifieds Premium Plus 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus