ERFAN WIKI Index.PHP Cross Site Scripting Vulnerability

Bugtraq ID: 24406
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 11 2007 12:00AM
Updated: Jun 11 2007 08:20PM
Credit: This vulnerability was discovered by John Martinelli and an anonymous person.
Vulnerable: Developer Tips ERFAN WIKI 1.00
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus