FuseTalk AuthError.CFM SQL Injection Vulnerability

Bugtraq ID: 24528
Class: Input Validation Error
CVE: CVE-2007-3301
Remote: Yes
Local: No
Published: Jun 19 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: Ivan Almuina is credited with the discovery of this vulnerability.
Vulnerable: FuseTalk Inc. FuseTalk 3.0
FuseTalk Inc. FuseTalk 2.0
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus