Simple Invoices Index.PHP SQL Injection Vulnerability

Bugtraq ID: 24601
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 24 2007 12:00AM
Updated: Jun 25 2007 04:18PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: Simple Invoices Simple Invoices 20070525
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus