Lebisoft Zdefter Defter_Yaz.ASP Multiple HTML Injection Vulnerabilities

Bugtraq ID: 24620
Class: Input Validation Error
CVE: CVE-2007-3405
Remote: Yes
Local: No
Published: Jun 25 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: GeFORC3 is credited with the discovery of these vulnerabilities.
Vulnerable: Lebisoft Lebisoft zdefter 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus