Papoo Plugin.PHP Authentication Bypass Vulnerability

Bugtraq ID: 24634
Class: Access Validation Error
CVE: CVE-2007-3494
Remote: Yes
Local: No
Published: Jun 25 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: Nico Leidecker is credited with the discovery of this vulnerability.
Vulnerable: phpPolls phpPolls 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus