ePerl Remote Buffer Overflow Vulnerability

Solution:
upgraded ePerl packages have been supplied for Debian GNU/Linux 2.2 and Linux-Mandrake 7.1, 7.2 and Corporate Server 1.0.1.


Ralf S. Engelschall ePerl 2.2.12

Ralf S. Engelschall ePerl 2.2.13


 

Privacy Statement
Copyright 2010, SecurityFocus