Yoggie Pico and Pico Pro Backticks Remote Code Execution Vulnerability

Bugtraq ID: 24743
Class: Input Validation Error
CVE: CVE-2007-3572
Remote: Yes
Local: No
Published: Jul 02 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: Cody Brocious is credited with the discovery of this vulnerability.
Vulnerable: Yoggie Pico Pro 0
Yoggie Pico 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus