Yahoo! Messenger 8.1 Unspecified Remote Buffer Overflow Vulnerability

Bugtraq ID: 24784
Class: Boundary Condition Error
CVE: CVE-2007-3638
Remote: Yes
Local: No
Published: Jul 02 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: WabiSabiLabi is offering this vulnerability for auction. It was discovered by an unknown researcher.
Vulnerable: Yahoo! Messenger 8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus