IBM AIX Libodm ODMPath Stack Overflow Vulnerability

Bugtraq ID: 24841
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Jul 10 2007 12:00AM
Updated: Apr 24 2008 09:27PM
Credit: The vendor reported this issue.
Vulnerable: IBM AIX 5.3
IBM AIX 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus