Inmostore Index.PHP SQL Injection Vulnerability

Bugtraq ID: 24884
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 12 2007 12:00AM
Updated: Jul 12 2007 07:27PM
Credit: Keniobats is credited with the discovery of this vulnerability.
Vulnerable: Inmostore Inmostore 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus