MKPortal Multiple SQL Injection Vulnerabilities

Bugtraq ID: 24886
Class: Input Validation Error
CVE: CVE-2007-3814
Remote: Yes
Local: No
Published: Jul 12 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: does_not_exist@jmp-esp.kicks-ass.net reported these vulnerabilities.
Vulnerable: MKPortal MKPortal 1.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus