ActiveWeb Contentserver Picture_Real_Edit.ASP SQL Injection Vulnerability

Bugtraq ID: 24894
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 13 2007 12:00AM
Updated: Mar 19 2015 08:27AM
Credit: RedTeam Pentesting is credited with the discovery of this vulnerability.
Vulnerable: ActiveWebSoftwares.com contentserver 5.6.2929
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus