Pidgin Unspecified Remote Command Execution Vulnerability

Bugtraq ID: 24904
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 13 2007 12:00AM
Updated: Jul 16 2007 04:36PM
Credit: This issue was reported in WabiSabiLabi security advisory ZD-00000035.
Vulnerable: Pidgin Pidgin 2.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus