Akopia Interchange Sample Files Vulnerability

Bugtraq ID: 2499
Class: Origin Validation Error
CVE: CVE-2001-0372
Remote: Yes
Local: No
Published: Mar 23 2001 12:00AM
Updated: Jul 11 2009 06:06AM
Credit: Reported to the Interchange-Users mailing list by Jud Harris <jud-lists@copernica.com> on Wednesday March 21 2001.
Vulnerable: Akopia Interchange 4.6.3
Akopia Interchange 4.5.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus