Alisveris Sitesi Scripti Index.ASP Cross-Site Scripting Vulnerability

Bugtraq ID: 25007
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 23 2007 12:00AM
Updated: Jul 25 2007 10:45PM
Credit: GeFORC3 is credited with the discovery of this vulnerability.
Vulnerable: Alisveris Sitesi Scripti Alisveris Sitesi Scripti 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus