Vikingboard Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 25056
Class: Input Validation Error
CVE: CVE-2007-4088
Remote: Yes
Local: No
Published: Jul 25 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: Lostmon is credited with the discovery of these vulnerabilities.
Vulnerable: Vikingboard Viking board 0.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus