IndexScript Show_cat.PHP SQL Injection Vulnerability

Bugtraq ID: 25064
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 25 2007 12:00AM
Updated: Jul 27 2007 09:25PM
Credit: xssvgamer is credited with the discovery of this vulnerability.
Vulnerable: IndexScript IndexScript 2.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus