Aplomb Poll Madoa Parameter Multiple Remote File Include Vulnerabilities

Bugtraq ID: 25138
Class: Input Validation Error
CVE: CVE-2007-4101
Remote: Yes
Local: No
Published: Jul 30 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: ilker kandemir is credited with the discovery of these vulnerabilities.
Vulnerable: Global Centre Aplomb Poll 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus