Elron IM Anti-Virus Directory Traversal Vulnerability

Bugtraq ID: 2519
Class: Input Validation Error
CVE: CVE-2001-0571
Remote: Yes
Local: No
Published: Mar 23 2001 12:00AM
Updated: Jul 11 2009 06:06AM
Credit: Reported to bugtraq by Erik Tayler <erik@digitaldefense.net> on Fri, 23 Mar 2001.
Vulnerable: Elron IM Anti Virus 3.0.3
Not Vulnerable: Elron IM Anti Virus 3.0.4


 

Privacy Statement
Copyright 2010, SecurityFocus