RETIRED: phpMyAdmin Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 25268
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 10 2007 12:00AM
Updated: Aug 31 2007 10:12PM
Credit: r0t is credited with the discovery of these vulnerabilities.
Vulnerable: phpMyAdmin phpMyAdmin 2.10.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus