Dell Remote Access Card 4/P SSH Remote Denial Of Service Vulnerability

Bugtraq ID: 25291
Class: Unknown
CVE: CVE-2007-4360
Remote: Yes
Local: No
Published: Aug 13 2007 12:00AM
Updated: Jan 18 2008 03:18PM
Credit: ETES GmbH <http://www.etes.de> is credited with the discovery of this issue.
Vulnerable: Dell Remote Access Card 4/P 1.50 (build 02.16)
Not Vulnerable: Dell Remote Access Card 4/P 1.60 (Build 10.04)


 

Privacy Statement
Copyright 2010, SecurityFocus