anyInventory environment.php Remote File Include Vulnerability

Bugtraq ID: 25550
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 05 2007 12:00AM
Updated: Sep 06 2007 05:51PM
Credit: ThE TiGeR is credited with the discovery of this vulnerability.
Vulnerable: anyInventory anyInventory 1.9.1
anyInventory anyInventory 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus