Solaris 7/8 kcms_configure Command-Line Buffer Overflow Vulnerability

Exploits for Solaris x86 and Solaris sparc are available.


 

Privacy Statement
Copyright 2010, SecurityFocus