Module jeuxflash for Kwsphp ID Parameter SQL Injection Vulnerability

Bugtraq ID: 25658
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 13 2007 12:00AM
Updated: Sep 17 2007 08:10PM
Credit: HouSSamix and ToXiC350 are credited with the discovery of this vulnerability.
Vulnerable: Module jeuxflash Module jeuxflash 1_0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus