phpFFL PHPFFL_File_Root Parameter Multiple Remote File Include Vulnerabilities

Bugtraq ID: 25667
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 14 2007 12:00AM
Updated: Sep 14 2007 12:00AM
Credit: Dj7xpl is credited with the discovery of these vulnerabilities.
Vulnerable: phpFFL phpFFL 1.24
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus