PHP Webquest Soporte_Derecha_W.PHP Parameter SQL Injection Vulnerability

Bugtraq ID: 25668
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 14 2007 12:00AM
Updated: Sep 14 2007 12:00AM
Credit: unkn0wnX, n3t-mapper, and ToxiC350 are credited with the discovery of this vulnerability.
Vulnerable: PHP Webquest PHP Webquest 2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus