KwsPHP Multiple SQL Injection Vulnerabilities

Bugtraq ID: 25679
Class: Input Validation Error
CVE: CVE-2007-4956
Remote: Yes
Local: No
Published: Sep 18 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: S4mi is credited with the discovery of these vulnerabilities.
Vulnerable: KwsPHP KwsPHP 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus