Merak Mail Server Email Message HTML Injection Vulnerability

Bugtraq ID: 25708
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 18 2007 12:00AM
Updated: Sep 18 2007 10:00PM
Credit: MWR InfoSecurity reported this issue.
Vulnerable: IceWarp Merak Mail Server 8.9.2
IceWarp Merak Mail Server 8.9.1
Not Vulnerable: IceWarp Merak Mail Server 9.0


 

Privacy Statement
Copyright 2010, SecurityFocus