ktauber.com Styles Demo MOD for phpBB Multiple Input Validation Vulnerabilities

Bugtraq ID: 25710
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 18 2007 12:00AM
Updated: Sep 18 2007 10:50PM
Credit: nexen credited with the discovery of these vulnerabilities.
Vulnerable: ktauber.com Styles Demo MOD 0.9.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus