Sybase Adaptive Server Anywhere Database Engine Buffer Overflow Vulnerability

Solution:
Symantec has rectified this issue with the release of Ghost version 7.0. Upgrades to 7.0 are free for those who purchased Upgrade Insurance as part of their license. Direct all inquiries to:

http://www.symantec.com/ghost
and/or
http://www.binaryresearch.net



 

Privacy Statement
Copyright 2010, SecurityFocus